お知らせ

2021年12月22日
 弊社取扱製品における Apache log4j2 脆弱性について
2021年12月9日に公開されたJavaのログ出力ライブラリ「Apache Log4j」に存在するリモートから悪用可能な脆弱性(CVE-2021-44228)について、各IT/セキュリティ関連団体より警告/注意喚起のアナウンスが行われております。

>> 詳しくはこちらをご覧ください。